Lingue

Aggiungi un commento

Inviato da Jory (non verificato) il

Plus in order to use v3 of google maps you need openlayers dev version.
One problem... the UI module doesn't work with the dev version, so i can't configure opanlayers :(

Plain text

  • Nessun tag HTML consentito.
  • Indirizzi web o e-mail vengono trasformati in link automaticamente
  • Linee e paragrafi vanno a capo automaticamente.
CAPTCHA
Questa domanda serve a verificare che il form non venga inviato da procedure automatizzate
By submitting this form, you accept the Mollom privacy policy.